<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<meta name="google-site-verification" content="dXTs0LVX6za33v4tDFZ21vh3gqaQfGRKHD4F5G9V7mc" />
      <base href="http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta property="og:title" content="No nipples - Judge rules Laconia can forbid bare female breasts on public beaches" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford" />
  <meta name="og:site_name" content="laconia" />
  <title>No nipples - Judge rules Laconia can forbid bare female breasts on public beaches</title>
  <link href="http://www.laconiadailysun.com/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.laconiadailysun.com/component/search/?Itemid=433&amp;catid=105&amp;id=99870&amp;format=opensearch" rel="search" title="Search laconia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/media/widgetkit/wk-styles-2eaa4311.css" type="text/css" id="wk-styles-css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }#gkSidebarLeft { width: 14%; }
#gkUpdates { width: 14%; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 70%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 86%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1220px; }
#gkContentWrap > div { width: 100%; }
#menu321 > div,
#menu321 > div > .childcontent-inner { width: 200px; }
#menu322 > div,
#menu322 > div > .childcontent-inner { width: 200px; }
#menu544 > div,
#menu544 > div > .childcontent-inner { width: 200px; }
#menu663 > div,
#menu663 > div > .childcontent-inner { width: 200px; }
#menu664 > div,
#menu664 > div > .childcontent-inner { width: 200px; }
#menu668 > div,
#menu668 > div > .childcontent-inner { width: 200px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.laconiadailysun.com/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.laconiadailysun.com/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.laconiadailysun.com/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.laconiadailysun.com/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="//pittpostgazette-d.openx.net/w/1.0/jstag?nc=6785150-BENN" type="text/javascript"></script>
  <script src="/media/widgetkit/uikit-34434ffb.js" type="text/javascript"></script>
  <script src="/media/widgetkit/wk-scripts-41061364.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.laconiadailysun.com/templates/gk_news2";

$GK_URL = "http://www.laconiadailysun.com/";

  </script>
  <link rel="apple-touch-icon" href="http://www.laconiadailysun.com/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.laconiadailysun.com/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/small.desktop.css" media="(max-width: 1220px)" />
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.laconiadailysun.com/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.laconiadailysun.com/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.laconiadailysun.com/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<style>

#gkTopBar .mobile-only {
        display:none;
}
@media (max-width: 1140px) {
  #gkBannerTop {
    float: left !important;
  }
}
@media (max-width: 599px) {
  #gkBannerTop {
    display: none;
  }
        #gkTopBar .mobile-only {
                display:block;
                margin-bottom: 1em;
        }
}

        </style>
</head>
<body data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
                    <div id="gkLogoBanner">
		    
          <a href="http://www.laconiadailysun.com/" id="gkLogo">
        <img src="http://www.laconiadailysun.com/images/lnialogo.png" alt="laconia" />
     </a>
     		    <div class="mobile-only">
		      <!-- Beginning PassBack for Ad unit BENN/Laconiadailysun ### size: [[320,50]] -->
	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
		googletag.pubads().definePassback('6785150/BENN/Laconiadailysun', [[320,50]]).setTargeting('fold',['ATF']).display();
	</script>
<!-- End Passback -->
                    </div>
		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<!-- Beginning PassBack for Ad unit BENN/Country_Club_News/www.laconiadailysun.com ### size: [[728,90]] -->
<center>
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Country_Club_News/www.laconiadailysun.com', [[728,90]]).setTargeting('fold',['BTF']).display();
</script>
</center>
<!-- End Passback -->
	
</div>

		    </div>
                    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.laconiadailysun.com/"  class=" first" id="menu101"  >HOME</a></li><li  class="haschild active"><a href="#"  class=" haschild active" id="menu321"  >News</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first active"><a href="/newsx/local-news"  class=" first active" id="menu433"  >Local News</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu322"  >Opinion</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/letters"  class=" first" id="menu428"  >Letters</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu544"  >Our Community</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/community/births"  class=" first" id="menu545"  >Births</a></li><li ><a href="/community/people"  id="menu549"  >People</a></li><li ><a href="/community/obituaries"  id="menu440"  >Obituaries</a></li><li ><a href="/community/community-announcements"  id="menu434"  >Community Announcements</a></li><li ><a href="/community/worship"  id="menu540"  >Worship</a></li><li ><a href="/community/anouncements"  id="menu601"  >Wedding Anouncements</a></li><li  class="last"><a href="/community/localsports"  class=" last" id="menu555"  >Local Sports</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu663"  >Local Happenings</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/happenings/calendar-of-events"  class=" first" id="menu442"  >Daily Calendar of Events</a></li><li ><a href="/happenings/events"  id="menu603"  >Featured Events</a></li><li  class="last"><a href="/happenings/map"  class=" last" id="menu537"  >Where to Eat</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu664"  >Marketplace</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/marketplace/yardsales-top"  class=" first" id="menu447"  >Yard Sales</a></li><li ><a href="/marketplace/classified"  id="menu459"  >Classified</a></li><li ><a href="http://U-Clip-It.laconiadailysun.com"  id="menu460"  >Coupons</a></li><li ><a href="/marketplace/antiques-collectibles"  id="menu592"  >Antiques &amp; Collectibles</a></li><li ><a href="http://www.laconiadailysun.com/happenings/events/#/show/?category=10251"  id="menu594"  >Open Houses</a></li><li ><a href="/marketplace/wedding-directory"  id="menu661"  >Wedding Directory</a></li><li  class="last"><a href="/marketplace/local-farms"  class=" last" id="menu605"  >Local Farms &amp; Area Produce</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu668"  >Special Sections</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/special-sections/business-news"  class=" first" id="menu607"  >Business</a></li><li ><a href="/special-sections/lake-style"  id="menu606"  >Lake Style</a></li><li ><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=3af92a97-cc48-4aa3-9e2e-2595f13b0eff"  id="menu599"  >2015 Wedding Guide</a></li><li ><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=172e2787-8aa9-434b-a72d-04369f053ad4"  id="menu672"  >2016 Wedding Guide</a></li><li ><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=9db9747e-aafc-4d64-bbd1-97e41ca2175e"  id="menu535"  >2015 Menu Guide</a></li><li ><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?eid=5e39f653-38c3-4b76-982b-86e40016ebe5"  id="menu673"  >2016 Menu Guide</a></li><li ><a href="/special-sections/retirement"  id="menu669"  >Retirement Living</a></li><li ><a href="/special-sections/health-and-wellness"  id="menu671"  >Health and Wellness</a></li><li  class="last"><a href="/special-sections/columns"  class=" last" id="menu429"  >Columns</a></li></ul></div>
</div>
</div></li><li  class="last"><a href="/2011-08-07-02-51-49"  class=" last" id="menu240"  >Contact Us</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				        value="http://www.laconiadailysun.com/">HOME</option> value="#">News</option> value="/newsx/local-news">&mdash; Local News</option> value="#">Opinion</option> value="/opinion/letters">&mdash; Letters</option> value="#">Our Community</option> value="/community/births">&mdash; Births</option> value="/community/people">&mdash; People</option> value="/community/obituaries">&mdash; Obituaries</option> value="/community/community-announcements">&mdash; Community Announcements</option> value="/community/worship">&mdash; Worship</option> value="/community/anouncements">&mdash; Wedding Anouncements</option> value="/community/localsports">&mdash; Local Sports</option> value="#">Local Happenings</option> value="/happenings/calendar-of-events">&mdash; Daily Calendar of Events</option> value="/happenings/events">&mdash; Featured Events</option> value="/happenings/map">&mdash; Where to Eat</option> value="#">Marketplace</option> value="/marketplace/yardsales-top">&mdash; Yard Sales</option> value="/marketplace/classified">&mdash; Classified</option> value="http://U-Clip-It.laconiadailysun.com">&mdash; Coupons</option> value="/marketplace/antiques-collectibles">&mdash; Antiques &amp; Collectibles</option> value="http://www.laconiadailysun.com/happenings/events/#/show/?category=10251">&mdash; Open Houses</option> value="/marketplace/wedding-directory">&mdash; Wedding Directory</option> value="/marketplace/local-farms">&mdash; Local Farms &amp; Area Produce</option> value="#">Special Sections</option> value="/special-sections/business-news">&mdash; Business</option> value="/special-sections/lake-style">&mdash; Lake Style</option> value="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=3af92a97-cc48-4aa3-9e2e-2595f13b0eff">&mdash; 2015 Wedding Guide</option> value="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=172e2787-8aa9-434b-a72d-04369f053ad4">&mdash; 2016 Wedding Guide</option> value="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=9db9747e-aafc-4d64-bbd1-97e41ca2175e">&mdash; 2015 Menu Guide</option> value="http://edition.pagesuite-professional.co.uk/launch.aspx?eid=5e39f653-38c3-4b76-982b-86e40016ebe5">&mdash; 2016 Menu Guide</option> value="/special-sections/retirement">&mdash; Retirement Living</option> value="/special-sections/health-and-wellness">&mdash; Health and Wellness</option> value="/special-sections/columns">&mdash; Columns</option> value="/2011-08-07-02-51-49">Contact Us</option>				   	</select>
				</div>
			     
			     		         
		         					
				<div id="gkSearch">
					<form action="/newsx/local-news" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="433" />
	</div>
</form>

				</div>
							 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		
<ul class="menu" id="classified_nav">
<li class="item-591"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=7845e09b-e85d-42ee-9cc4-f3c1ee69f46e" >E-Reader</a></li><li class="item-215"><a href="/2011-07-25-15-57-34" >Past Issues</a></li><li class="item-241"><a href="/2011-08-07-02-52-18" >Advertise with Us</a></li><li class="item-239"><a href="/2011-08-07-02-51-05" >About Us</a></li></ul>

			 	</div>
			 						
				<div id="gkSearch">
					<form action="/newsx/local-news" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="433" />
	</div>
</form>

				</div>
							 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li class="pathway">News</li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/newsx/local-news" class="pathway">Local News</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">No nipples - Judge rules Laconia can forbid bare female breasts on public beaches</li></ul></div>
												
											</section>
										
										<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="Local 728-90">
							<img
								src="http://www.laconiadailysun.com/images/banners/LDSDigitalAd1015_728x90.jpg"
								alt="whats not to like?"
								width ="728"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<center><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4849925/Laconia_Calendar_Leaderboard', [728, 90], 'div-gpt-ad-1368216669402-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Laconia_Calendar_Leaderboard -->
<div id='div-gpt-ad-1368216669402-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368216669402-0'); });
</script>
</div></center>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/58" target="_blank"
							title="Local 728-90 (1)">
							<img
								src="http://www.laconiadailysun.com/images/banners/MVS080816B_DigitalAd_728x90.jpg"
								alt="MSB gengold"
								width ="728"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
						</div>
					</section>
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="en-GB" />
          
                    <header>
                                        <h1 itemprop="name">
                         No nipples - Judge rules Laconia can forbid bare female breasts on public beaches                    </h1>
                                                            <ul>
                              
                                                            <li><time datetime="2016-11-22T00:29:00-05:00" itemprop="datePublished">November 22, 2016</time></li>
                                                                                                                        <li class="itemCategory">
                                                                                                                        Published in <a href="/newsx/local-news" itemprop="genre">Local News</a>                                                                      </li>
                                                  </ul>
                              </header>
          
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		
                                                                                                    
                                                            					<span itemprop="articleBody">
                    <p>By GAIL OBER, LACONIA DAILY SUN</p>
<p>LACONIA — A local judge said Monday that the city ordinance against exposing female nipples in public is authorized by state law and has ruled against dismissing the city's citations against Heidi Lilley, Gina Pierro, and Kia Sinclair.</p>
<p>Judge Jim Carroll of the 4th Circuit Court, Laconia Division said that he agrees with the city's argument that RSA 47:17, XIII gives city's the right to to regulate "times and place of bathing and swimming...in the water of the city and the clothing to be worn by bathers and swimmers."</p>
<p>He said the above state law that the "(Laconia) ordinance is neither invalidated nor repugnant by legislative authority preemption in RSA 645:1."</p>
<p>RSA 645:1 is New Hampshire's indecency law, which does not prohibit the baring of female breasts in public and because of that statute, he earlier ruled a similar ordinance at Gilford Town Beach is unenforceable because what the state legislature doesn't criminalize can't be made criminal by a town.</p>
<p>Lilley, Pierro, and Sinclair were arrested on Memorial Day Weekend in 2016 for appear topless on Weirs Beach as a demonstration of the Free the Nipple Movement, which they say advocates for equal treatment of women and men and for the desexualizing of the female breast. The charges against them are now still pending.</p>
<p>Carroll's ruling, in his words, involved actions that were "similarly factual to several cases that involved the township of Gilford earlier."</p>
<p>Key to Carroll's decision are the words "township" and "city council." RSA 47:17, is specific to cities only and does not include townships, which are governed by RSA 41:11.</p>
<p>Like he did in the Gilford case, Carroll also ruled that Laconia's ordinance does not violate the equal protection clause of the 14th Amendment in that all people are not being treated equally.</p>
<p>He said that in Laconia's case, "All women who wish to be present in a 'public place,' which includes 'any public street, way, alley, parking area, park common, beach or other property or public institution of the city," must be properly clothed.</p>
<p>"The subject ordinance creates no violation of the Equal Protection clause as it treats all females equally," Carroll wrote.</p>
<p>As to the argument presented by Lilley, Sinclair, and Pierro that exposing their breasts at the beach is artistic expression and is protected as free speech, Carroll against disagreed, much like he did in the Gilford case.</p>
<p>They argued that their artistic endeavors are the same as those in "Hair," a musical in which actors appeared naked at the end of the play.</p>
<p>Carroll said that in "Hair," the argument was that certain municipalities limiting access to public property were acts of "prior restraint." In this case, Carroll said that women were not prohibited from using public property but only limiting the manner in which it is used. He said none of the defendants are prevented from advocating for female toplessness at the beach or anywhere else.</p>
<p>"The ordinance is not content based, but is conduct based," wrote Carroll.</p>
<p>When reached for comment, attorney and state Rep. Daniel Hynes said that there is still a trial to be held but if his clients are found guilty, then they will appeal Carroll's recent ruling to the state Supreme Court.</p>
<p>Laconia City Attorney Jim Sawyer said he is pleased with Carroll's ruling but also said he wouldn't be surprised to see it appealed to the higher court.</p>
<p><br style="font-size: 10pt;" /></p>
<p><span style="font-size: 10pt;"><img src="/images/LDS_pictures/11-22_free_the_nipple_women.jpg" alt="11-22 free the nipple women" /></span></p>
<p><span style="font-size: 8pt;"><strong>Heidi Lilley (seated), Kia Sinclair and Ginger Pierro were at a hearing to dismiss charges from Laconia Police for going topless on Weirs Beach on Memorial Day weekend. (Gail Ober/Laconia Daily Sun)</strong></span></p>                     </span>
                                                            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/newsx/local-news/99865-state-dept-of-labor-gets-seven-unpaid-labor-complains-from-laconia-fest" rel="prev">
			<span class="icon-chevron-left"></span> Prev		</a>
	</li>
	<li class="next">
		<a href="/newsx/local-news/99871-adverse-events" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
                                                                      </div>

                    <aside class="itemAsideInfo">
              <ul>
          			<gavern:social><li id="gkSocialAPI"></gavern:social>
          			  <gavern:social><a href="http://twitter.com/share" class="twitter-share-button" data-text="No nipples - Judge rules Laconia can forbid bare female breasts on public beaches" data-url="" GK_TWEET_BTN_SETTINGS>Tweet</a></gavern:social>

          			  <gavern:social><fb:like href="http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford" GK_FB_LIKE_SETTINGS></fb:like></gavern:social>

          			  <gavern:social><g:plusone GK_GOOGLE_PLUS_SETTINGS callback="http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford"></g:plusone></gavern:social>
          			  <gavern:social><g:plus action="share" GK_GOOGLE_PLUS_SHARE_SETTINGS href="http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford"></g:plus></gavern:social>

          			  <gavern:social><a href="http://pinterest.com/pin/create/button/?url=http://www.laconiadailysun.com/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford&amp;media=http://www.laconiadailysun.com/images/LDS_pictures/11-22_free_the_nipple_women.jpg&amp;description=No%20nipples%20-%20Judge%20rules%20Laconia%20can%20forbid%20bare%20female%20breasts%20on%20public%20beaches" class="pin-it-button" count-layout="GK_PINTEREST_SETTINGS"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></gavern:social>
          			<gavern:social></li></gavern:social>

          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:31" />
          				Hits: 31          			</li>
          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/newsx/local-news/99870-judge-upholds-laconia-ordinance-against-female-nipple-exposure-reversing-earlier-ruling-regarding-gilford?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a>          			</li>
          			
          			          			<li class="itemEmail">
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=041f4d8413eef654043e00fd1cdd7760f2e0ad7e" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>          			</li>
          			
          			
          			         	  </ul>
          </aside>
          



          </div>



          
          </article>

															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/59" target="_blank"
							title="Local 300by### TopRight Sign UP Button">
							<img
								src="http://www.laconiadailysun.com/images/banners/Subcribe300_150.png"
								alt="Subscribe Button"
								width ="300"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/32" target="_blank"
							title="Local 300by### TopRight #7">
							<img
								src="http://www.laconiadailysun.com/images/banners/LDSDigitalAd1015_300x250.jpg"
								alt="whats not tolike?"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/51" target="_blank"
							title="Local 300by### TopRight #8">
							<img
								src="http://www.laconiadailysun.com/images/banners/BANK_NH_HOME_EQUITY.jpg"
								alt="BankofNH"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6103.2177710LACONIADAILYSUN.COM/B9373919.127510034'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''>
  <script src='//www.googletagservices.com/dcm/dcmads.js'></script>
</ins>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/50" target="_blank"
							title="Local 300by### TopRight #5">
							<img
								src="http://www.laconiadailysun.com/images/banners/MVS080816B_DigitalAd_300x250.jpg"
								alt="MSVB gengold"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div data-cswidget="8017" > </div>
                       <script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js" > </script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<script type='text/javascript' src='http://z.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script>
<div data-cnnvangridwidget data-affiliate="laconiadailysun" data-category="Editors' Choice" data-size="auto" data-autostart="true" data-includeraw="false" data-rows="3"></div>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<!-- Beginning PassBack for Ad unit BENN/Country_Club_News/www.laconiadailysun.com ### size: [[160,600]] -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('6785150/BENN/Country_Club_News/www.laconiadailysun.com', [[160,600]]).setTargeting('fold',['ATF']).display();
</script>
<!-- End Passback -->
	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<center>
<!-- BENN Poll Widget Spot -->
<div id="benn-poll-iframe-container"></div>
<!-- BENN Poll Widget Initialization Code -->
<script type="text/javascript">
var benn_siteid="laconiadailysun";
</script>
<script src="http://widget.post-gazette.com/poll/bennpollinit.js"></script>
</center>	
</div>
</div></div>
				</div>
			</aside>
					</div>
		
				<aside id="gkSidebarLeft">
			<div>
				<div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<a title="ereader" target="_blank" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=7845e09b-e85d-42ee-9cc4-f3c1ee69f46e"><img width="160" height="212" alt="ereader" src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=7845e09b-e85d-42ee-9cc4-f3c1ee69f46e"></img>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/49" target="_blank"
							title="Local 160-600 TopLeft 2">
							<img
								src="http://www.laconiadailysun.com/images/banners/160x600_BNH_HomeEquity.jpg"
								alt="Local 160-600 TopLeft 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/30" target="_blank"
							title="Local 160-100 TopLeft Banner">
							<img
								src="http://www.laconiadailysun.com/images/banners/NEWYARDSALEBANNER.jpg"
								alt="Local 160-100 TopLeft Banner"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Local 160-600 TopLeft">
							<img
								src="http://www.laconiadailysun.com/images/banners/2016WeddingCover-Web.jpg"
								alt="Local 160-600 TopLeft"
								width ="160"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Local 160-100 TopLeft Open House">
							<img
								src="http://www.laconiadailysun.com/images/OpenHouseb.jpg"
								alt="Local 160-100 TopLeft Open House"
								width ="160"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<p><a style="color: #1155cc; font-family: arial, sans-serif; font-size: 12.8px; line-height: normal; background-color: #ffffff;" href="http://www.irwinzone.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.irwinzone.com&amp;source=gmail&amp;ust=1474660160038000&amp;usg=AFQjCNHdhBhWPFAUfBdFTxvj6ksWTi0b6Q">www.irwinzone.com</a></p>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<!-- Beginning PassBack for Ad unit BENN/Country_Club_News/www.laconiadailysun.com ### size: [[160,600]] --><center>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js">// <![CDATA[
googletag.pubads().definePassback('6785150/BENN/Country_Club_News/www.laconiadailysun.com', [[160,600]]).setTargeting('fold',['BTF']).display();
// ]]></script>
</center><!-- End Passback -->	
</div>
</div></div>
			</div>
		</aside>
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Back to top</a>
						
				
		</div>
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<a href="/hidden-privacypolicy">
<div style="text-align: center;"><strong><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Privacy Policy<br /></span></strong></div>
</a>
<div style="text-align: center;"><span style="font-size: 10pt;"><strong><span style="font-family: arial,helvetica,sans-serif;">Powered by <a target="_blank" href="http://www.blockonline.us">BENN</a> a division of the <a target="_blank" href="http://www.post-gazette.com">Pittsburgh Post-Gazette</a></span></strong></span></div>	
</div>


<div class="custom "  >

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ36PN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJ36PN');</script>
<!-- End Google Tag Manager -->	
</div>


<div class="custom "  >

	<script type="text/javascript">// <![CDATA[
if ($('pt-icon')) {
document.write('\x3Cscript type="text/javascript" src="http://www.pointsmentioned.com/js/script">\x3C/script>');
}
// ]]></script>	
</div>


<div class="custom "  >

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31068815-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</div>


<div class="custom "  >

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20954524-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
</div>

		</div>
				
				<p id="gkCopyrights">The Laconia Daily Sun - All Rights Reserved</p>
				
				
			</div>
</footer>   	

<!-- +1 button -->
<gavern:social>
<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</gavern:social>

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
